Fiesta MK3Fiesta 95 Importado - Dá partida, mas não pega.

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
santosbruno
Nível 1
Nível 1
Mensagens: 4
Registrado em: 09 Out 2017, 17:36
Cidade: Rio de Janeiro
Carro: Fiesta
Ano: 1995
Cor: Verde
Status: Offline

Fiesta 95 Importado - Dá partida, mas não pega.

Mensagempor santosbruno » 09 Out 2017, 17:43

Amigos,
Estou com problema no meu Fiesta 1995 importado.
Sensor ignição novo, bobina nova e ele funcionava tranquilamente.
Ultimamente ele tem falhado durante as partidas. Demorava a pegar. Hora pegava normalmente. Um dia, cheguei no trabalho com ele e estacionei. Desde entao ele nao ligou mais. Dá partida mas nao pega. Depois verifiquei que nem centelha estava fazendo. Provavelmente não estava chegando energia na bobina.
Levei em um mecanico que testou tudo, modulo, central e reles e nada.
É dificil encontrar locais de injeção que possuam o adaptador de diagnóstico desse modelo de veículo.
Alguem pode me ajudar??? Estou desesperado em nao saber como consertar este carro.

Sds

Anúncios Google

Marketing FFC
 

Voltar para “Fiesta MK3”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes