Página 1 de 1

Fiesta sem faísca e bomba não aciona

Enviado: 29 Abr 2019, 20:30
por loijordan
Boa noite pessoal, preciso muito de ajuda

Vi um post onde tiveram um problema similar ao meu, tentei a solução nada, aqui vai.

Eu estava com o carro redodinhdo funfionando legal, mas ficou muito tempo andando sem filtro de ar (muito tempo mesmo, peguei do antigo dono assim) enfim resolvi retirar o bico, limpar o tbi, comprar um filtro novo, trocar óleo, trocar velas etc. fazer uma manutenção pro carro ficar redendo. No meio de tudo um amigo me ajudou e ofereceu lavar o motor do carro depois disso pois antes havia vazado oleo e estava muito ruim, enfim montei o carro levei para ele lavar, depois de lavar o motor vem os problemas, o carro so pagava dois cilindro o clindro 1 e o 4, nao ia faisca nem a pau no cilindros 2 e 3, troquei a bobina e nada, já desacreditado fui finalizar o carro e parar de mexer, nisso no acabemento onde o chicote fica atrás eu coloquei um parafuso muito maior, acabou atravessando o chicote e deus curto no mesmo momento, bem rapido tirei o positvo da bateria mas ja era tarde, depois disso o carro não pega nem a pau, a bomba não aciona, ja medi o circuito dela, não vai tensão pra ela de jeito nenhum, assim como na bobina não vai faisca em nenhum cilindro, já testei todos os relés do carro, todos os fusíveis estão bons, ja refiz o aterramento e nada do carro voltar a vida. estou para comprar uma centralina nova mas não tenho medo de comprar e acabar não sendo. alguém já passou por isso ou tem alguma ideia do que pode ser?

a história é grande mas prefiro contar o detalhes para não deixar passar nada.

toda a agua que estava no motor foi retirada, aguas nos conectores, passei limpa contato em tudo tbm.

socorro :(