Fiesta MK4FIESTA MK4 - Parece estar engasgado

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
douglasmombach
Nível 1
Nível 1
Mensagens: 24
Registrado em: 13 Set 2016, 09:15
Cidade: Porto Alegre
Carro: Fiesta 1.3 CLX
Ano: 1997
Cor: Azul
Status: Offline

Re: FIESTA MK4 - Parece estar engasgado

Mensagempor douglasmombach » 15 Set 2016, 08:47

Opa José,

tomara mesmo que a troca da mangueira resolva o problema. Vou ver se consigo trocar hoje ao meio dia ou à noite. Após a troca eu venho aqui dar um feedback.

Hoje pela manhã liguei o carro e deixei um tempo ligado, dei uns acelerões e saiu uma fumaceira azulada e um fedorãããão. Aproveitando que tu estás me ajudando, tu saberia me dizer o que poderia ser? Pois aparentemente isso só acontece de manhã e após um tempo o carro ligado a fumaceira dá uma trégua.

Abraços.
Douglas
Fiesta 1.3 CLX - 1997
3º Dono - Todo original, completo.

Anúncios Google

Marketing FFC
 

Avatar do usuário
douglasmombach
Nível 1
Nível 1
Mensagens: 24
Registrado em: 13 Set 2016, 09:15
Cidade: Porto Alegre
Carro: Fiesta 1.3 CLX
Ano: 1997
Cor: Azul
Status: Offline

Mensagempor douglasmombach » 15 Set 2016, 08:49

Ixi, olha a notícia que encontrei :(

FUMAÇA AZULADA:

Esta é a mais grave. Quando é azul, indica que há óleo do motor sendo queimado na câmara de combustão, o que poderá danificar seriamente o motor por falta de lubrificação. Nos casos mais comuns o problema está nos anéis de pistão que podem estar muito desgastados ou quebrados. Em resumo, esta fumaça azulada indica que o seu motor precisa urgentemente de reparo e dificilmente escapará de ir para a retífica.

Outro sintoma: nível do óleo baixando rapidamente.
Douglas
Fiesta 1.3 CLX - 1997
3º Dono - Todo original, completo.

Avatar do usuário
douglasmombach
Nível 1
Nível 1
Mensagens: 24
Registrado em: 13 Set 2016, 09:15
Cidade: Porto Alegre
Carro: Fiesta 1.3 CLX
Ano: 1997
Cor: Azul
Status: Offline

Mensagempor douglasmombach » 15 Set 2016, 13:52

Pessoal, acabei de trocar as mangueirinhas que estavam rachadas. Dei uma voltinha no carro e aparentemente melhorou um pouco mais o "engasgo", ainda continua, mas a melhora (andando sem o filtro de ar e com as mangueirinhas novas) representou uns 80%. Antes o carro parecia que estava com o freio de mão puxado, a sensação era de que ele estava freiando sozinho, mas agora ele está mais soltinho, tá andando bem.

Por enquanto é isso galera, qualquer coisa que eu trocar no quesito "manutenção" eu atualizo este post.

Abraço e obrigado a todos!!
Douglas
Fiesta 1.3 CLX - 1997
3º Dono - Todo original, completo.

Avatar do usuário
José Prestes
Nível 1
Nível 1
Mensagens: 34
Registrado em: 11 Ago 2016, 11:06
Cidade: Bagé
Carro: Fiesta Hatch
Ano: 2005
Cor: Prata
Status: Offline

Mensagempor José Prestes » 15 Set 2016, 15:05

Douglas, aproveita que tirou o filtro de AR, e coloca um novo, faz também a troca do filtro de gasolina, compra um car 80 e faz a limpeza do corpo de borboleta, isso tudo ajuda para o desempenho do veiculo, outro item interessante é verificar o regulador de pressão, depois de fazer tudo isso da um reset no módulo para ele voltar aos parâmetros anteriores pois como ele ja vinha operando com a mangueira rasgada, adquiriu essa informação para se adequar ao funcionamento errôneo e como tu fez a troca ele não corrigi sozinho, por isso o reset.

PS. Para fazer o Reset Basta desconectar o cabo positivo da bateria e depois o negativo, unir os dois com um fio deixando os cabos conectados por pelo menos 2 horas( tem gente que deixa 12, por exemplo de noite, de um dia para o outro), depois passando esse tempo só reconectar os cabos de ordem inversa a desmontagem primeiro negativo depois positivo, ligar o carro ( sem acelerar nem acender luzes nada somente girar a chave e dar a partida) deixar por pelo menos 15 minutos para o modulo reconhecer as novas características do carro, desligar e pode seguir andando.

****Detalhe o meu vou trocar o regulador de pressão pois vejo que quando injeto gasolina ele faz um barulho como se estive entupido ou com pressão demais, e vou torcer para dar certo kkkk

Abraços

Avatar do usuário
douglasmombach
Nível 1
Nível 1
Mensagens: 24
Registrado em: 13 Set 2016, 09:15
Cidade: Porto Alegre
Carro: Fiesta 1.3 CLX
Ano: 1997
Cor: Azul
Status: Offline

Mensagempor douglasmombach » 15 Set 2016, 15:53

Bah tomara que dê certo a troca do seu regulador de pressão, depois me conta!

O reset vou fazer hoje à noite, vou ver se compro o filtro agora à tarde. O regulador de pressão eu nunca troquei, não sei nem onde fica... kkkkk Mas o filtro de combustível tem uns 3 meses que eu troquei :)

PS. Vale a pena um filtro esportivo será? Aqueles de 80 pila são bons?

Abraço!!
Douglas
Fiesta 1.3 CLX - 1997
3º Dono - Todo original, completo.

Avatar do usuário
douglasmombach
Nível 1
Nível 1
Mensagens: 24
Registrado em: 13 Set 2016, 09:15
Cidade: Porto Alegre
Carro: Fiesta 1.3 CLX
Ano: 1997
Cor: Azul
Status: Offline

Mensagempor douglasmombach » 16 Set 2016, 09:07

José Prestes escreveu:Douglas, aproveita que tirou o filtro de AR, e coloca um novo, faz também a troca do filtro de gasolina, compra um car 80 e faz a limpeza do corpo de borboleta, isso tudo ajuda para o desempenho do veiculo, outro item interessante é verificar o regulador de pressão, depois de fazer tudo isso da um reset no módulo para ele voltar aos parâmetros anteriores pois como ele ja vinha operando com a mangueira rasgada, adquiriu essa informação para se adequar ao funcionamento errôneo e como tu fez a troca ele não corrigi sozinho, por isso o reset.

PS. Para fazer o Reset Basta desconectar o cabo positivo da bateria e depois o negativo, unir os dois com um fio deixando os cabos conectados por pelo menos 2 horas( tem gente que deixa 12, por exemplo de noite, de um dia para o outro), depois passando esse tempo só reconectar os cabos de ordem inversa a desmontagem primeiro negativo depois positivo, ligar o carro ( sem acelerar nem acender luzes nada somente girar a chave e dar a partida) deixar por pelo menos 15 minutos para o modulo reconhecer as novas características do carro, desligar e pode seguir andando.

****Detalhe o meu vou trocar o regulador de pressão pois vejo que quando injeto gasolina ele faz um barulho como se estive entupido ou com pressão demais, e vou torcer para dar certo kkkk

Abraços



José, infelizmente, não adiantou de nada o reset. Fiz o procedimento exatamente conforme você indicou mas não deu em nada. Coloquei o filtro de ar e ele voltou com a sensação de estar grudado no chão e perdendo potência. A minha vontade era andar sem filtro. Mas aí vai ferrar mais o carro.
Sinceramente, não sei mais o que fazer... é muito estranho, tipo... estou andando em 5ª ai solto o carro, coloco no ponto-morto, e ele vai só no embalo, com a lenta bem baixa (quase desligando), ai quando eu freio e o carro para totalmente, ele volta aos 1000rpm.

Minha última tentativa, daqui alguns meses, será trocar o atuador da marcha lenta, pois nunca troquei. Mas tenho medo que não dê em nada e eu esteja tocando dinheiro fora, com todas essas tentativas fracassadas.

Enfim, espero que essa minha jornada de tentativa de conserto do carro possa ter ajudado alguém. E caso alguém esteja passando pelos mesmos problemas e consiga resolver, por favor, me ajudem. Grande abraço!
Douglas
Fiesta 1.3 CLX - 1997
3º Dono - Todo original, completo.

Avatar do usuário
douglasmombach
Nível 1
Nível 1
Mensagens: 24
Registrado em: 13 Set 2016, 09:15
Cidade: Porto Alegre
Carro: Fiesta 1.3 CLX
Ano: 1997
Cor: Azul
Status: Offline

Mensagempor douglasmombach » 16 Set 2016, 14:09

Pessoal, trago mais noticias. Observei que o que eu relatei anteriormente sobre eu andar na 5ª e colocar no ponto morto, etc.... não acontece quando estou com o ArCondicionado ligado. Ou seja, ele fica perfeito com o ar ligado com a lenta bem certinha. Se alguém souber o motivo dele ficar todo desrregulado com o "ar desligado", por favor, me avise. Abraço!!
Douglas
Fiesta 1.3 CLX - 1997
3º Dono - Todo original, completo.

Avatar do usuário
Eduobd2
Nível 1
Nível 1
Mensagens: 6
Registrado em: 18 Set 2016, 17:50
Cidade: São Paulo
Carro: Fiesta Endura efi1.0
Ano: 1997
Cor: Azul
Status: Offline

Mensagempor Eduobd2 » 18 Set 2016, 19:11

Pessoal também tenho um fiesta Endura, quando peguei ele estava com os mesmos problemas do Douglas, cortava em alta, não desenvolvia quanto pisava fundo pra arrancar, também cortava quando estava a +ou- 90km/h e tinha que tirar o pé pra ele retomar a aceleração novamente, só consegui resolver depois que comprei um scanner elm327 desses via Bluetooth que conecta ao smartphone, estava com um código de falha p0340 https://www.obd-codes.com/p0340 esse código se refere ao sensor de posição do vira-brequim ele recebe sinal da roda fônica, e manda para a ECU para calcular o tempo de injeção, a ECU usa outros sensores para calcular o tempo de injeção mais esse é o principal. mais informações > http://www.carrosinfoco.com.br/carros/2 ... a-o-motor/ troquei e o scanner ainda mostrava o erro, então só podia ser o chicote de injeção, verifique o mesmo e o problema estava no conector do mesmo, tinha alguns pinos oxidados limpei com car80 e resolveu o problema, fiestinha tá redondinho não corta mais em alta, posso pisar até o fundo que ele responde, aconselho vocês a passar no scanner pra ver se tem algum erro, e limpe todos os conectores dos sensores, se for trocar algum sensor sempre compre original, é isso pessoal desculpe o tamanho do texto, mas foi com intenção de ajudar. Valeu

Avatar do usuário
douglasmombach
Nível 1
Nível 1
Mensagens: 24
Registrado em: 13 Set 2016, 09:15
Cidade: Porto Alegre
Carro: Fiesta 1.3 CLX
Ano: 1997
Cor: Azul
Status: Offline

Mensagempor douglasmombach » 19 Set 2016, 09:03

Eduobd2 escreveu:Pessoal também tenho um fiesta Endura, quando peguei ele estava com os mesmos problemas do Douglas, cortava em alta, não desenvolvia quanto pisava fundo pra arrancar, também cortava quando estava a +ou- 90km/h e tinha que tirar o pé pra ele retomar a aceleração novamente, só consegui resolver depois que comprei um scanner elm327 desses via Bluetooth que conecta ao smartphone, estava com um código de falha p0340 https://www.obd-codes.com/p0340 esse código se refere ao sensor de posição do vira-brequim ele recebe sinal da roda fônica, e manda para a ECU para calcular o tempo de injeção, a ECU usa outros sensores para calcular o tempo de injeção mais esse é o principal. mais informações > http://www.carrosinfoco.com.br/carros/2 ... a-o-motor/ troquei e o scanner ainda mostrava o erro, então só podia ser o chicote de injeção, verifique o mesmo e o problema estava no conector do mesmo, tinha alguns pinos oxidados limpei com car80 e resolveu o problema, fiestinha tá redondinho não corta mais em alta, posso pisar até o fundo que ele responde, aconselho vocês a passar no scanner pra ver se tem algum erro, e limpe todos os conectores dos sensores, se for trocar algum sensor sempre compre original, é isso pessoal desculpe o tamanho do texto, mas foi com intenção de ajudar. Valeu


Valeu pela dica. Vou tentar fazer isso para ver se resolve no meu. Pois a última vez que passei o Scanner não acusou nenhum erro, mas vai saber hoje em dia né.
No caso do chicote que tu limpou, tu teve que desconetar um por um e dar uma "sprayzada" em cada conector?
Tem que desmontar a parte plástica de cima do motorpra ter acesso à ele né?!

Valeu por compartilhar como você resolveu :)
Douglas
Fiesta 1.3 CLX - 1997
3º Dono - Todo original, completo.

Avatar do usuário
José Prestes
Nível 1
Nível 1
Mensagens: 34
Registrado em: 11 Ago 2016, 11:06
Cidade: Bagé
Carro: Fiesta Hatch
Ano: 2005
Cor: Prata
Status: Offline

Mensagempor José Prestes » 19 Set 2016, 09:29

Buenas, que baita dica Edu, fui verificar o preço do Scanner no qual mencionou e é bem acessível, me responde um coisa ele é universal? os encaixes servem para o fiesta? no meu caso é o MK5? ele limpa os codes de erro? bah se for assim consiguiria resolver o meu problema na lata, pois ja troquei diversar peças e ainda não matei o problema...

Abraços e valeu pela Dica! :ymapplause: :ymapplause: :ymapplause:


Voltar para “Fiesta MK4”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 19 visitantes