Fiesta MK4Ventilador do ar da cabine só funciona na velocidade 4

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
Rodox
Nível 1
Nível 1
Mensagens: 11
Registrado em: 22 Set 2017, 16:09
Cidade: São Paulo
Carro: Fiesta 1.0 EFI 5P
Ano: 1997
Cor: Verde
Status: Offline

Ventilador do ar da cabine só funciona na velocidade 4

Mensagempor Rodox » 22 Set 2017, 18:53

Defeito: Ventilador do ar da cabine não funciona nas velocidades 1, 2 e 3, só aciona na velocidade 4.

Procedimento de diagnóstico:

1 - Como na velocidade 4 a ventilação funciona, ignorei as hipóteses de falhas provenientes do motor DC ou chave seletora de velocidade, no painel central.

2 - Verifiquei que o defeito estava no conector (derretido/queimado) do chicote elétrico (fêmea) que vai na placa dos 3 resistores + fusível térmico, no duto de ar principal. Localizado abaixo do porta luvas, na direção que aponta o pé esquerdo do passageiro. A placa de resistores tem 4 terminais, 3 para as velocidades e 1 comum. É só esse último (o comum) que apresentou queima com derretimento do contato do conector fêmea (chicote).


Procedimento de reparo:

Primeira abordagem: troca de conexão destacável por fixa (solda a estanho):

1 - Retirei facilmente a placa com os resistores soltando um só parafuso philips;

2 - Fiz a remoção da luva de encaixe do conector, quebrando propositalmente parte da peça que já se encontrava quebradiça devido a superaquecimento por mau contato elétrico, usei um alicate de corte pequeno e um pouco de paciência, a fim de expor os contatos FASTON. deve-se tomar um cuidado a mais para não rachar a peça que é uma tampa acoplada a um duto de ar, DEVE MANTER A VEDAÇÃO.

3 - Tentativa de solda a estanho nos terminais (macho) da conexão: FALHA! Os terminais são de aço, não aceitam fusão a temperaturas tão baixas, como as do estanho e chumbo. :((


Segunda abordagem: Troca do polo danificado do conector do chicote:

1 - Limpeza dos terminais (macho) da conexão elétrica da placa dos resistores. Como são de aço, basta raspar para tirar a fuligem ou cinzas que soltaram dos terminais bem mais frágeis do conector fêmea.

2 - Corte e remoção da PARTE QUEIMADA do conector fêmea do chicote: como o conector é um retângulo, com cada canto com um terminal, removi apenas a parte do terminal "torrado", ou seja, 1/4 dele.

3 - Solta de fio com conector FASTON fêmea e isolação da emenda.

4 - Conexão do conector do chicote, agora com somente 3 terminais e, em seguida, o terminal recuperado.



Observação:

- Com a placa de resistores fora do duto, faça testes com poucos segundos de duração por conta do seu rápido aquecimento.



Testes gerais:

Ligar o carro, ou posicionar a chave na posição de ignição/ligado, na coluna de direção e selecionar as velocidades de 1 a 3 e o ventilador deverá funcionar de acordo.


Espero ter ajudado.

Anúncios Google

Marketing FFC
 

Avatar do usuário
peters0n
Moderador
Moderador
Mensagens: 94
Registrado em: 22 Ago 2016, 09:08
Cidade: Salvador
Carro: Fiesta mk4
Ano: 1998
Cor: Verde
Status: Offline

Mensagempor peters0n » 29 Out 2017, 18:06

Jogou duro!!

Avatar do usuário
silvano
Nível 1
Nível 1
Mensagens: 1
Registrado em: 30 Set 2018, 20:29
Cidade: Crissiumal
Estado: RS
Carro: New fiesta se 1.5
Ano: 2014
Cor: preto
Status: Offline

Mensagempor silvano » 30 Set 2018, 20:44

Estou com esse mesmo problema no meu, só liga na velocidade 4, é um new fiesta 2014, alguém sabe como localizar a resistência?


Voltar para “Fiesta MK4”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes