Fiesta MK4Marcha Lenta Endura 96

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
mello.rafael
Nível 1
Nível 1
Mensagens: 2
Registrado em: 11 Nov 2017, 13:53
Cidade: Gravatai
Carro: Fiesta Endura
Ano: 1996
Cor: Vermelha
Status: Offline

Marcha Lenta Endura 96

Mensagempor mello.rafael » 11 Nov 2017, 18:08

Olá galera, sou novo com Fiesta, estou ressuscitando um 96 motor endura, estava em péssimo estado, só para vcs terem uma idéia, tinha um pedaço daquela borracha de vedação da porta como mangueira do sistema de vácuo do coletor. Bom para resumir, já melhorei ele bastante, agora o único problema que não consigo resolver é o seguinte, quando conecto o plug do sensor de marcha lenta o giro do motor vai a 3500 rpm aí então desconecto ele e o giro cai para 1200/1400 rpm. Comprei outro sensor de marcha lenta novo e quando ligo acontece a mesma coisa. Já testei o sensor de posição da borboleta e também está OK. O que pode ser isso? Me ajudem por favor! Valeu galera.

Anúncios Google

Marketing FFC
 

Avatar do usuário
peters0n
Moderador
Moderador
Mensagens: 94
Registrado em: 22 Ago 2016, 09:08
Cidade: Salvador
Carro: Fiesta mk4
Ano: 1998
Cor: Verde
Status: Offline

Mensagempor peters0n » 22 Dez 2017, 22:07

Pode ser entrada de ar falsa. Verifica se todas as mangueirinhas estão no local correto

Avatar do usuário
mello.rafael
Nível 1
Nível 1
Mensagens: 2
Registrado em: 11 Nov 2017, 13:53
Cidade: Gravatai
Carro: Fiesta Endura
Ano: 1996
Cor: Vermelha
Status: Offline

Mensagempor mello.rafael » 24 Jan 2018, 14:17

Valeu pela dica Peters0n, já procurei entradas falsas jogando wd40 em vários lugares e não encontro nada, estou suspeitando do corpo de borboleta, ele foi alterado, pegaram a entortaram o batente da borboleta e a mola também não está como deveria, pergunta: quando a borboleta esta toda fechada, fica algum vão pequeno em baixo e em cima de abertura da borboleta? Valeu.

Avatar do usuário
peters0n
Moderador
Moderador
Mensagens: 94
Registrado em: 22 Ago 2016, 09:08
Cidade: Salvador
Carro: Fiesta mk4
Ano: 1998
Cor: Verde
Status: Offline

Mensagempor peters0n » 26 Jan 2018, 00:24

outro dia o meu estava ficando acelerado e foi o MAF com mal contato!
O ideal seria passa um scaner pra ver!


Voltar para “Fiesta MK4”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 19 visitantes