Fiesta Mk5Falhamento, consumo alto e sem força

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
José Prestes
Nível 1
Nível 1
Mensagens: 34
Registrado em: 11 Ago 2016, 11:06
Cidade: Bagé
Carro: Fiesta Hatch
Ano: 2005
Cor: Prata
Status: Offline

Falhamento, consumo alto e sem força

Mensagempor José Prestes » 11 Ago 2016, 11:42

Bom dia Galera!

Estou enfrentando um problema no meu Fiesta 2005 1.0 Hatch....
Uns meses pra cá percebi que meu carro esta com um alto consumo de combustível, sem força ao arrancar e passar marchas chegando ao ponto de encostar o acelerador no fundo e o carro não desenvolver, quando ligo pela manhã em dias frios ( RIO GRANDE DO SUL ) ele fica pulando como se o motor estivesse quadrado e falhando. Reparei que algumas vezes (não é sempre) quando o combustível está abaixo ele aparenta ter uma melhora,
mas não é sempre, dai abasteço e ele segue com os mesmos problemas.
Troquei um bico injetor que estava quebrado, filtro de combustível e uma mangueira de admissão que estava rasgada, mas nada resolveu o problema

ALTO CONSUMO DE COMBUSTÍVEL, SEM FORÇO, FALHAMENTO

o que vocês acham que pode ser? Bobina de ignição, velas, cabo de vela, bomba de combustível, regulador de pressão, bico injetor obstruido?

Não sei o que pode ser e estou sem tempo de deixar no mecânico pois uso ele frequentemente

Se puderem me dar uma luz agradeço @-) @-) @-) @-) @-) @-) @-) @-)

Anúncios Google

Marketing FFC
 

Avatar do usuário
allex2000
Nível 1
Nível 1
Mensagens: 60
Registrado em: 10 Ago 2016, 16:01
Cidade: Sorocaba
Carro: MK5
Ano: 2000
Cor: Prata
Status: Offline

Mensagempor allex2000 » 11 Ago 2016, 12:07

Pode ser tudo o que vc mencionou, dá uma testada nas velas e cabos de vela de inicio, daí vai voltando pra bobina. Se tiver tudo normal, vai pro combustivel, testa a bomba, mas lá na saída já, daí vc mata a duvida tbm. Em ultimo caso, vai no mecanico e pede pra ele medir as pressões de comb com o manometro.
Se tudo isso tiver normal, tem a sonda lambda, e outros sensores, mas aí é indicado passar o raster pra acusar....
Zetec Roller Finger Camshaft - ROCAM
O melhor motor nacional dos anos 2000!

Avatar do usuário
José Prestes
Nível 1
Nível 1
Mensagens: 34
Registrado em: 11 Ago 2016, 11:06
Cidade: Bagé
Carro: Fiesta Hatch
Ano: 2005
Cor: Prata
Status: Offline

Mensagempor José Prestes » 11 Ago 2016, 15:17

Na bobina de Ignição eu até verifiquei e todas as saídas, sai centelha, mas os cabos de vela não consegui remover, é comum eles ficarem presos?
parece que tem uma mola ou borracha prendendo eles junto a vela, tenho medo de puxar com uma força maior e acabar danificando eles aumentando ainda mais o meu problema :D :D :D :D :D :D

Avatar do usuário
José Prestes
Nível 1
Nível 1
Mensagens: 34
Registrado em: 11 Ago 2016, 11:06
Cidade: Bagé
Carro: Fiesta Hatch
Ano: 2005
Cor: Prata
Status: Offline

Mensagempor José Prestes » 11 Ago 2016, 16:28

Outros detalhes que esqueci de mencionar
Quando acelero fundo para desenvolver velocidade no carro, ele muda o barulho do motor, ficando com um ronco mais grosso tipo esportivo, outra questão também é que não troquei o filtro de ar, e o óleo aparenta estar baixo, não esta com pouco mas esta baixo.

Avatar do usuário
allex2000
Nível 1
Nível 1
Mensagens: 60
Registrado em: 10 Ago 2016, 16:01
Cidade: Sorocaba
Carro: MK5
Ano: 2000
Cor: Prata
Status: Offline

Mensagempor allex2000 » 11 Ago 2016, 19:43

os cabos de vela ficam presos por um anelzinho de metal na ponta, é só puxar com jeito que sai, não puxe pelo cabo e sim pelo plugue. Ha quanto tempo vc tem o carro? Ja trocou velas? Se faz muito tempo, compensa vc ja comprar um joguinho de velas NGK e cabos novos, são relativamente baratos e este problema vc já mata logo de cara...
Zetec Roller Finger Camshaft - ROCAM
O melhor motor nacional dos anos 2000!

Avatar do usuário
Fernando Carli Moreira da Silva
Nível 1
Nível 1
Mensagens: 32
Registrado em: 19 Ago 2016, 21:24
Cidade: Presidente Prudente
Carro: Fiesta
Ano: 2013
Cor: Preta
Status: Offline

Mensagempor Fernando Carli Moreira da Silva » 17 Set 2016, 15:41

Você deve fazer limpeza de bicos, velas, etc e usar combustível de qualidade.

Avatar do usuário
NiL-crvg
Nível 1
Nível 1
Mensagens: 20
Registrado em: 21 Dez 2017, 15:16
Cidade: jandira
Carro: fiesta supercharger
Ano: 2003
Cor: preto
Status: Offline

Mensagempor NiL-crvg » 02 Abr 2018, 15:31

Depois que fizer as revisões e trocar oq for preciso, não esqueça de zerar os erros do modulo de injeção, eles não se apagam sozinhos so por resolver o problema físico, e isso causa conflito no modulo fazendo com que o carro trabalhe d forma erronea e o proprietario fica doido


Voltar para “Fiesta Mk5”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 111 visitantes