Fiesta Mk6 • Mk6,5 • Mk6,75Motor esquentando após ser desligado

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
Rodrigo Feuerharmel Ribeiro
Nível 1
Nível 1
Mensagens: 8
Registrado em: 08 Nov 2016, 03:09
Cidade: Osasco
Carro: Fiesta
Ano: 2013
Cor: Vermelho
Status: Offline

Motor esquentando após ser desligado

Mensagempor Rodrigo Feuerharmel Ribeiro » 08 Nov 2016, 03:24

Boa noite a todos, sou novo aqui no forum e estou precisando de uma ajuda. Peguei meu fiesta 2013 1.6 com 42.000km a aproximadamente uma semana. Ontem após chegar em casa, me deparei com algo confuso, rodei o dia todo com meu fiestão e a temperatura se manteve normal, tanto no trânsito, quanto na rodovia. Depois de desligar ele, aproximadamente uns 5 minutos, acabei tendo que sair de novo. Então veio o susto... o sensor de temperatura estava quase no vermelho! Assim que dei a partida, o eletroventilador foi para o segundo estágio e o motor voltou a temperatura normal de imediato. Ai fica a dúvida, isso é normal de acontecer? O que pode estar causando isso e como posso resolver? Alguém ja teve esse problema? A água e o óleo estão perfeitos, sem sinal de vazamento nem nada.

Anúncios Google

Marketing FFC
 

Avatar do usuário
marbrand
Nível 2
Nível 2
Mensagens: 289
Registrado em: 22 Ago 2016, 08:13
Cidade: Salvador
Carro: Fiesta Hatch SE Plus
Ano: 2014
Cor: Branco
Status: Offline

Mensagempor marbrand » 08 Nov 2016, 07:49

Rodrigo Feuerharmel Ribeiro escreveu:Boa noite a todos, sou novo aqui no forum e estou precisando de uma ajuda. Peguei meu fiesta 2013 1.6 com 42.000km a aproximadamente uma semana. Ontem após chegar em casa, me deparei com algo confuso, rodei o dia todo com meu fiestão e a temperatura se manteve normal, tanto no trânsito, quanto na rodovia. Depois de desligar ele, aproximadamente uns 5 minutos, acabei tendo que sair de novo. Então veio o susto... o sensor de temperatura estava quase no vermelho! Assim que dei a partida, o eletroventilador foi para o segundo estágio e o motor voltou a temperatura normal de imediato. Ai fica a dúvida, isso é normal de acontecer? O que pode estar causando isso e como posso resolver? Alguém ja teve esse problema? A água e o óleo estão perfeitos, sem sinal de vazamento nem nada.


Não é normal.

Ta armando o eletroventilador.
Testa a resistência do mesmo.

Avatar do usuário
marbrand
Nível 2
Nível 2
Mensagens: 289
Registrado em: 22 Ago 2016, 08:13
Cidade: Salvador
Carro: Fiesta Hatch SE Plus
Ano: 2014
Cor: Branco
Status: Offline

Mensagempor marbrand » 08 Nov 2016, 09:50

As vezes automaticamente entra o eletroventilador apos desligar o carro. É normal.

Ainda mais parado sem ventilação frontal.

Avatar do usuário
Rodrigo Feuerharmel Ribeiro
Nível 1
Nível 1
Mensagens: 8
Registrado em: 08 Nov 2016, 03:09
Cidade: Osasco
Carro: Fiesta
Ano: 2013
Cor: Vermelho
Status: Offline

Mensagempor Rodrigo Feuerharmel Ribeiro » 08 Nov 2016, 10:53

Ele arma normal quando está ligado, depois que eu desligo o motor o eletrovetilador fica ligado por uns 40 segundos em primeiro estágio e desliga também. Em seguida o carro vai aos poucos esquentando.

Avatar do usuário
Pedro
Nível 2
Nível 2
Mensagens: 282
Registrado em: 18 Ago 2016, 20:15
Cidade: Telêmaco Borba
Carro: Fiesta 1.0
Ano: 2011
Cor: Prata Rivieira
Status: Offline

Mensagempor Pedro » 08 Nov 2016, 11:10

Leva numa elétrica, pode ser o encaixe do eletroventilador ou algum outro lugar que está com mau contato

Avatar do usuário
marbrand
Nível 2
Nível 2
Mensagens: 289
Registrado em: 22 Ago 2016, 08:13
Cidade: Salvador
Carro: Fiesta Hatch SE Plus
Ano: 2014
Cor: Branco
Status: Offline

Mensagempor marbrand » 08 Nov 2016, 11:29

O sistema de arrefecimento. Como esta ???

Avatar do usuário
marbrand
Nível 2
Nível 2
Mensagens: 289
Registrado em: 22 Ago 2016, 08:13
Cidade: Salvador
Carro: Fiesta Hatch SE Plus
Ano: 2014
Cor: Branco
Status: Offline

Mensagempor marbrand » 08 Nov 2016, 11:31

Rodrigo Feuerharmel Ribeiro escreveu:Ele arma normal quando está ligado, depois que eu desligo o motor o eletrovetilador fica ligado por uns 40 segundos em primeiro estágio e desliga também. Em seguida o carro vai aos poucos esquentando.



Ficar ligado é normal.

Fica ligado justamente para baixar temperatura.

Avatar do usuário
marbrand
Nível 2
Nível 2
Mensagens: 289
Registrado em: 22 Ago 2016, 08:13
Cidade: Salvador
Carro: Fiesta Hatch SE Plus
Ano: 2014
Cor: Branco
Status: Offline

Mensagempor marbrand » 08 Nov 2016, 11:31

Anormal é fica subindo temp.

Avatar do usuário
Rodrigo Feuerharmel Ribeiro
Nível 1
Nível 1
Mensagens: 8
Registrado em: 08 Nov 2016, 03:09
Cidade: Osasco
Carro: Fiesta
Ano: 2013
Cor: Vermelho
Status: Offline

Mensagempor Rodrigo Feuerharmel Ribeiro » 08 Nov 2016, 11:59

Sei que é normal ficar ligado, mas não faço ideia do por que está subindo tanto. Estou levando ele na honda pra cobrar os 3 meses de garantia agora. Agora a pouco passei na ford e me falaram que é normal esquentar até a metade do terceiro quarto. Agora acabei de virar a chave e estava no vermelho...

Avatar do usuário
marbrand
Nível 2
Nível 2
Mensagens: 289
Registrado em: 22 Ago 2016, 08:13
Cidade: Salvador
Carro: Fiesta Hatch SE Plus
Ano: 2014
Cor: Branco
Status: Offline

Mensagempor marbrand » 08 Nov 2016, 14:18

Rodrigo Feuerharmel Ribeiro escreveu:Sei que é normal ficar ligado, mas não faço ideia do por que está subindo tanto. Estou levando ele na honda pra cobrar os 3 meses de garantia agora. Agora a pouco passei na ford e me falaram que é normal esquentar até a metade do terceiro quarto. Agora acabei de virar a chave e estava no vermelho...


O meu sempre ficou no meio.

Vc nota o motor muito quente ???

Esse medidor ta correto. ?

Se tivesse um scanner pra ver a temp correta ???

Correta : 95 c.

105 ja entra 2 estagio.


Voltar para “Fiesta Mk6 • Mk6,5 • Mk6,75”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 73 visitantes