Fiesta Mk6 • Mk6,5 • Mk6,75Fiesta 1.0 Gastando muita gasolina

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
Sonaira
Nível 1
Nível 1
Mensagens: 3
Registrado em: 23 Set 2018, 20:40
Cidade: São Paulo
Estado: SP
Carro: Fiesta Hatch
Ano: 2011
Cor: Preto
Status: Offline

Fiesta 1.0 Gastando muita gasolina

Mensagempor Sonaira » 23 Set 2018, 20:50

Olá,

No dia 05/07/2018 Comprei um Fiesta Hatch 1.0 2011 com 24.500 Km rodados.

Abasteci só com gasolina e estava fazendo 7,3 por km cidade sem ar condicionado ligado.

Levei no mecânico e fizeram: Limpeza de bicos, troca de filtro de ar, filtro de combustível, e troca das velas (que eram originais de fábrica). Colocou no

computador e fez o ajuste da injeção eletrônica.

Após isso está fazendo 8,4 km na cidade sem ar condicionado.

Não piso muito e sempre ando na rotação entre 2 e 3.

Rodo uma média de 25 km dia. Com transito normal devido a faróis, nada muito parado.

Não tive a oportunidade de rodar na estrada com o carro ainda.

Medi o consumo enchendo o tanque 2 vezes.

Estou muito decepcionada, é o primeiro carro Ford que tenho.

Alguém tem alguma dica do que pode estar acontecendo ?

Carro 1.0 fazendo 8.4 de gasolisa ??? O que faço ?

Anúncios Google

Marketing FFC
 

Avatar do usuário
Calinho
Nível 2
Nível 2
Mensagens: 204
Registrado em: 07 Ago 2016, 19:24
Cidade: Brusque
Carro: Fiesta Rocam 1.6
Ano: 2014
Cor: Branco
Status: Offline

Mensagempor Calinho » 23 Set 2018, 20:59

verifica se a válvula termostática está travada aberta (Deixando a agua passar direto não deixando o carro trabalhar na temperatura ideal).Depois que esquenta, o carro deve operar na faixa de 90~98 graus na gasolina, se ele estiver trabalhando abaixo de 90 vai gastar mais combustível, o carro só começa a trabalhar na temperatura ideal depois de 5km rodados ou 5 minutos com o motor ligado. Realmente o seu fiesta tem que fazer pelos menos 10 km/l

Avatar do usuário
tbonne
Nível 1
Nível 1
Mensagens: 56
Registrado em: 06 Dez 2017, 14:20
Cidade: Brasilia
Carro: Fiesta rocam
Ano: 2011
Cor: branco
Status: Offline

Mensagempor tbonne » 24 Set 2018, 10:55

Sonaira escreveu:Olá,

No dia 05/07/2018 Comprei um Fiesta Hatch 1.0 2011 com 24.500 Km rodados.

Abasteci só com gasolina e estava fazendo 7,3 por km cidade sem ar condicionado ligado.

Levei no mecânico e fizeram: Limpeza de bicos, troca de filtro de ar, filtro de combustível, e troca das velas (que eram originais de fábrica). Colocou no

computador e fez o ajuste da injeção eletrônica.

Após isso está fazendo 8,4 km na cidade sem ar condicionado.

Não piso muito e sempre ando na rotação entre 2 e 3.

Rodo uma média de 25 km dia. Com transito normal devido a faróis, nada muito parado.

Não tive a oportunidade de rodar na estrada com o carro ainda.

Medi o consumo enchendo o tanque 2 vezes.

Estou muito decepcionada, é o primeiro carro Ford que tenho.

Alguém tem alguma dica do que pode estar acontecendo ?

Carro 1.0 fazendo 8.4 de gasolisa ??? O que faço ?

Verifica tb a pressão dos pneus eles devem estar em 30 psi nunca abaixo eu uso 35 psi
pneus abaixo de 30 psi o carro fica bem pesado vc deve sentir na hora de manobrar isso tb ajuda, verifique se as rodas estão esquentando tive um problema com o meu logo nos 3 1º anos uma pinça do freio travada o carro ficava bem pesado meio lerdo fiz exatamente o q vc fez troquei os filtros de ar e de combustível , velas bobina cabos de vela limpeza dos bicos limpeza do tbi dei uma geral
ate que um dia senti o carro meio que dando socos no volante tipo quando tem um calo no pneu ai como tinha trocado os pneus uma semana atrás fui verificar era anoite e percebi o disco de freio bem incandescente foi ai que percebi o motivo do consumo alto.
levei a concessionaria e la foi feita a troca das pinças.
o meu é um 1.6 ta fazendo 11 na cidade e 13 na estrada na gasolina no alcoo 10 e 12 e meio.
mas consumo alto tem outros fatores qua vão de calibragem dos pneus, válvula termostática aberta, problemas no sistema de freio, rolamentos e o combustível que vc usa (as vz basta trocar de posto, gasolina adulterada tb faz isso também) tente saber se o antigo dono fazia as revisões necessárias para um bom funcionamento.
"Para todo problema complicado existe uma solução simples"

Avatar do usuário
Sonaira
Nível 1
Nível 1
Mensagens: 3
Registrado em: 23 Set 2018, 20:40
Cidade: São Paulo
Estado: SP
Carro: Fiesta Hatch
Ano: 2011
Cor: Preto
Status: Offline

Mensagempor Sonaira » 24 Set 2018, 21:09

Calinho escreveu:verifica se a válvula termostática está travada aberta (Deixando a agua passar direto não deixando o carro trabalhar na temperatura ideal).Depois que esquenta, o carro deve operar na faixa de 90~98 graus na gasolina, se ele estiver trabalhando abaixo de 90 vai gastar mais combustível, o carro só começa a trabalhar na temperatura ideal depois de 5km rodados ou 5 minutos com o motor ligado. Realmente o seu fiesta tem que fazer pelos menos 10 km/l



Obrigada, vou comentar com o mecânico

Avatar do usuário
Sonaira
Nível 1
Nível 1
Mensagens: 3
Registrado em: 23 Set 2018, 20:40
Cidade: São Paulo
Estado: SP
Carro: Fiesta Hatch
Ano: 2011
Cor: Preto
Status: Offline

Mensagempor Sonaira » 24 Set 2018, 21:16

tbonne escreveu:
Sonaira escreveu:Olá,

No dia 05/07/2018 Comprei um Fiesta Hatch 1.0 2011 com 24.500 Km rodados.

Abasteci só com gasolina e estava fazendo 7,3 por km cidade sem ar condicionado ligado.

Levei no mecânico e fizeram: Limpeza de bicos, troca de filtro de ar, filtro de combustível, e troca das velas (que eram originais de fábrica). Colocou no

computador e fez o ajuste da injeção eletrônica.

Após isso está fazendo 8,4 km na cidade sem ar condicionado.

Não piso muito e sempre ando na rotação entre 2 e 3.

Rodo uma média de 25 km dia. Com transito normal devido a faróis, nada muito parado.

Não tive a oportunidade de rodar na estrada com o carro ainda.

Medi o consumo enchendo o tanque 2 vezes.

Estou muito decepcionada, é o primeiro carro Ford que tenho.

Alguém tem alguma dica do que pode estar acontecendo ?

Carro 1.0 fazendo 8.4 de gasolisa ??? O que faço ?

Verifica tb a pressão dos pneus eles devem estar em 30 psi nunca abaixo eu uso 35 psi
pneus abaixo de 30 psi o carro fica bem pesado vc deve sentir na hora de manobrar isso tb ajuda, verifique se as rodas estão esquentando tive um problema com o meu logo nos 3 1º anos uma pinça do freio travada o carro ficava bem pesado meio lerdo fiz exatamente o q vc fez troquei os filtros de ar e de combustível , velas bobina cabos de vela limpeza dos bicos limpeza do tbi dei uma geral
ate que um dia senti o carro meio que dando socos no volante tipo quando tem um calo no pneu ai como tinha trocado os pneus uma semana atrás fui verificar era anoite e percebi o disco de freio bem incandescente foi ai que percebi o motivo do consumo alto.
levei a concessionaria e la foi feita a troca das pinças.
o meu é um 1.6 ta fazendo 11 na cidade e 13 na estrada na gasolina no alcoo 10 e 12 e meio.
mas consumo alto tem outros fatores qua vão de calibragem dos pneus, válvula termostática aberta, problemas no sistema de freio, rolamentos e o combustível que vc usa (as vz basta trocar de posto, gasolina adulterada tb faz isso também) tente saber se o antigo dono fazia as revisões necessárias para um bom funcionamento.


Obrigada, vou pedir ao mecânico para verificar as pinças. Como ando na maior parte do tempo sozinha calibro a 30 psi, como diz o manual. Vou colocar 32 pra ver se tem alguma diferença. To abastecendo em 2 postos diferentes. Vou tentar um 3º. Nunca sei aonde o combustível é bom.

Avatar do usuário
Gervazio
Nível 2
Nível 2
Mensagens: 108
Registrado em: 07 Mai 2019, 17:51
Cidade: São José dos Campos
Estado: SP
Carro: Fiesta
Ano: 2007
Cor: Prata
Status: Offline

Mensagempor Gervazio » 19 Mai 2019, 20:02

Cara Confrade

Resolveu o problema?

Parece que o alto consumo do 1.0 é crônico...
Gervazio - SJCampos

Ford Fiesta Hatch 1.6 Flex Prata 2007/2008

Avatar do usuário
xtg
Nível 1
Nível 1
Mensagens: 7
Registrado em: 10 Dez 2019, 21:42
Cidade: Vitória da Conquista
Estado: BA
Carro: Fiesta Class
Ano: 2009
Cor: Preta
Status: Offline

Mensagempor xtg » 10 Dez 2019, 22:23

Meu Fiesta Hatch Class 1.0 2009 está fazendo 8.1 km/l na gasolina, nem me atrevi a colocar álcool. Antes era 6 km/l, fiz as seguintes substituições:

- Velas e cabos de velas NGK
- Filtros (Ar, Combustível, Óleo)
- Sensor de temperatura
- Regulador de pressão (Esse, eu coloquei de 2.7 bar que foi o que vi que era o ideal, mas o que estava no carro era de 3.5 bar, sempre pela manhã, sentia o cheiro de carro afogado)
- Limpeza dos bicos
- Limpeza do TBI

E nada disso funcionou. Creio que falta sonda lambda, válvula e carcaça termostática e sensor anti-chamas.

OBS: Meu primo tem um do mesmo ano, modelo, cor e faz 10km/l no álcool com ar.


Voltar para “Fiesta Mk6 • Mk6,5 • Mk6,75”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 161 visitantes