Fiesta Mk7 • Mk7,5 • Mk7,75MOTOR AVARIADO MANUTENÇÃO IMEDIATA

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
Eudes marques
Nível 1
Nível 1
Mensagens: 2
Registrado em: 15 Jun 2019, 13:36
Cidade: Uberlândia
Estado: MG
Carro: New fiesta
Ano: 2011
Cor: Prata
Status: Offline

Re: MOTOR AVARIADO MANUTENÇÃO IMEDIATA

Mensagempor Eudes marques » 15 Jun 2019, 16:39

Boa tarde! Comigo tbm está acontecendo a mesma coisa, há 4 meses comprei um new fiesta 2011, infelizmente esta aparecendo essa maldita mensagem, ontem em pariu embaixo do viaduto por pouco não causou acidente pq após aparecer a mensagem motor avariado o carro perde a força, e simplesmente pára, teve que ser rebocado, estou decepcionada, chateada, tenho medo de sair com o carro e provocar acidente, o mecânico passou o scanner não encontra nada, trocamos o tbi, funcionou 4 dias sem aparecer a mensagem no quinto dia após troca do tbi, a mensagem apareceu novamente, desligo o carro ligo novamente e a mensagem está lá, se pelo menos funcionasse com a maldita mensagem, mais não tem potência nenhuma pra andar.
Alguém já resolveu isso
? Ou é problema de fábrica?

Anúncios Google

Marketing FFC
 

Avatar do usuário
Eudes marques
Nível 1
Nível 1
Mensagens: 2
Registrado em: 15 Jun 2019, 13:36
Cidade: Uberlândia
Estado: MG
Carro: New fiesta
Ano: 2011
Cor: Prata
Status: Offline

Mensagempor Eudes marques » 15 Jun 2019, 16:48

Boa tarde! Comigo tbm está acontecendo a mesma coisa, há 4 meses comprei um new fiesta 2011, infelizmente esta aparecendo essa maldita mensagem, ontem em parou embaixo do viaduto por pouco não causou acidente pq após aparecer a mensagem motor avariado o carro perde a força, e simplesmente pára, teve que ser rebocado, estou decepcionada, chateada, tenho medo de sair com o carro e provocar acidente, o mecânico passou o scanner não encontra nada, trocamos o tbi, funcionou 4 dias sem aparecer a mensagem no quinto dia após troca do tbi, a mensagem apareceu novamente, desligo o carro ligo novamente e a mensagem está lá, se pelo menos funcionasse com a maldita mensagem, mais não tem potência nenhuma pra andar.
Alguém já resolveu isso
? Ou é problema de fábrica?

Avatar do usuário
ltsanches
Nível 1
Nível 1
Mensagens: 2
Registrado em: 18 Jun 2019, 14:56
Cidade: Mairinque
Estado: SP
Carro: Fiesta
Ano: 2012
Cor: chumbo
Status: Offline

Mensagempor ltsanches » 18 Jun 2019, 15:08

Boa tarde pessoal,

Pelo jeito sou mais uma "vitima" da Ford, por aqui estou com um problema parecido, o meu do nada acendeu as luzes do controle de estabilidade e auxilio de rampa e com isso essas funções estão desabilitadas...

Estou com o carro a 3 meses, a principio achei que fosse a bateria, troquei a bateria e nada, o problema persiste...

Levei na concessionaria, e o diagnostico: trocar o modulo do ABS por "apenas" R$4.600, quase cai de costas com esse diagnostico, levei em outro oficina de confiança e após alguns testes o mesmo diagnostico...

Alguem de vcs ja passou por esse problema e conseguiu solucionar de alguma forma?

Desde ja agradeço pela atenção.

Att,

Leandro.

Avatar do usuário
ltsanches
Nível 1
Nível 1
Mensagens: 2
Registrado em: 18 Jun 2019, 14:56
Cidade: Mairinque
Estado: SP
Carro: Fiesta
Ano: 2012
Cor: chumbo
Status: Offline

Mensagempor ltsanches » 13 Ago 2019, 17:05

Boa tarde pessoal, alguém q tenha passado pelo mesmo problema consegue ajudar?

Avatar do usuário
marcosccoutinho78@gmail.com
Nível 1
Nível 1
Mensagens: 1
Registrado em: 27 Ago 2019, 09:53
Cidade: Nilópolis
Estado: RJ
Carro: Fiesta
Ano: 2011
Cor: Prata
Status: Offline

Mensagempor marcosccoutinho78@gmail.com » 27 Ago 2019, 09:58

Bom dia, eu tbm tenho um mexicano e isso aconteceu quando tive problemas na bateria. Trocando a bateria resolve.


Voltar para “Fiesta Mk7 • Mk7,5 • Mk7,75”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 46 visitantes