Fiesta Mk7 • Mk7,5 • Mk7,75New Fiesta Sedan com motor tremendo e perda de potênciia

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
diegoborges
Nível 1
Nível 1
Mensagens: 1
Registrado em: 21 Dez 2018, 09:01
Cidade: Goiânia
Estado: GO
Carro: NEW FIESTA
Ano: 2014
Cor: branco
Status: Offline

New Fiesta Sedan com motor tremendo e perda de potênciia

Mensagempor diegoborges » 21 Dez 2018, 09:20

Pessoal, bom dia!

Sou novo aqui no fórum, mas queria ver se alguém já passou tem uma luz sobre o problema do meu carro.

Adquiri um New Fiesta Sedan 1.6 2014/2015 powershift Mexicano no começo do ano de 2018, com 70.000 km rodados. O carro estava rodando tranquilo até agosto /2018, quando começou a perder potência em baixa rotação e o motor tremer muito. Em subidas lentas então, o carro quase morre.

Levei no mecânico e o mesmo passou o aparelho, mostrando os seguintes códigos:

P0344-000 - Sensor de posição do comando de válvupa de...
P0351-000 - Bobina de ignição - Mau funcionamento
P0369-000 - Sensor de posição do comando de valvulas
P061C-000 - Mau funcionanento da ECU - Performance

Assim, o mecânico realizou uma limpeza nos bicos, trocou velas e cabos de velas e a bobina de ignição.

Passados alguns dias, deu o mesmo problema novamente. Levei novamente e foi trocado a bobina por outra, achando que estava com problemas. Não demorou nem eu chegar em casa e ocorreu de novo.

Decidi, então, levar na autorizada, pois achei q eles conseguiriam resolver. Lá identificaram problema na bateria e no Corpo de borboleta. Disseram q tinham arrumado a problema com a bateria e troquei o corpo de borboleta. Voltei para casa.

Não é que o bendito erro voltou novamente? Pois é, retornei com meu carro lá, passaram o aparelho, e agora acusava somente o problema de bobina de ignição.

De lá pra cá, já limpei bicos, troquei velas, cabos de velas, corpo de borboleta, bobina e até o módulo de ignição (central eletrônica). Um mecânico conhecido já olhou toda a fiação do que liga o sistema de ignição (uma trabalheira danada) e não achou nada.

Desculpem o texto enorme, mas não tinha como resumir mais.

Alguém já passou por isso ou sabe alguma coisa q possa me ajudar a resolver esse "enorme abacaxi"?

Obrigado!

Feliz Natal e um Ótimo ano novo para todos.

Anúncios Google

Marketing FFC
 

Avatar do usuário
Lucascajaiba
Nível 1
Nível 1
Mensagens: 1
Registrado em: 24 Mai 2019, 16:22
Cidade: Salvador
Estado: BA
Carro: New Fiesta Sedan
Ano: 2013
Cor: Preto
Status: Offline

Mensagempor Lucascajaiba » 24 Mai 2019, 16:23

Amigo, boa tarde! O meu está igualzinho, fiz as mesmas cosias, inclusive fiz motor. Você conseguiu arrumar?


Voltar para “Fiesta Mk7 • Mk7,5 • Mk7,75”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 77 visitantes