Página 1 de 1

Ford Fiesta 1.6 Class Consumindo muito!

Enviado: 19 Nov 2016, 12:55
por Matheus Aires
Gente
Meu carro é um ford fiesta 1.6 2012/13 e tem 46.643 km
Ele está consumindo muito
Troquei a sonda lambda hoje de manhã 19/11/2016 10:00, claro, me disseram que resolveriam o problema...
E quando saí da oficina, ainda estava consumindo muito
Ando apenas 2 quilômetros, no computador de bordo diz que percorri 12, mas não é verdade!
Espero que me ajudem!
:((

Re: Ford Fiesta 1.6 Class Consumindo muito!

Enviado: 20 Nov 2016, 20:51
por Calinho
To confuso aqui. Você andou 2km e o odômetro marcou 12km? Melhor jeito de saber o consumo exato é fazer a conta de consumo na bomba do posto, do jeito tradicional. Se o consumo urbano for entre 10~12 Km/l está normal.o Meu faz 12~12,5 na cidade

Re: Ford Fiesta 1.6 Class Consumindo muito!

Enviado: 20 Ago 2017, 17:29
por valdinei c. ferreira
eu tenho um fieta 1.6 sedam 2010/2011 e esta fazendo media de 09 andando meio a meio cidade e rodovia, o mecanico me mandaram trocar o catalizador por ter acusado duas vezes a sonda pos catalizador mas ja o outro mecanico que mexe só com injeção disse que não e catalizador, porem ja esta com 80,000 km. Estou pensando em trocar mas vai que não seja e o custo dele é muito alto

Re: Ford Fiesta 1.6 Class Consumindo muito!

Enviado: 21 Ago 2017, 20:16
por servan
Meu fiesta sedan 1.6 2011/12, também está fazendo 2 km/l, fiz a conta e é isso mesmo e o ar nem está ligado. Troquei o chicote das velas pois o carro estava "engasgando", pensei que era isso, mas não era não, o carro está muito, mas muito gastão. Só um detalhe estou no álcool. Sem contar que o marcador de combustível não passa do meio, mesmo enchendo o tanque. Alguém pode me ajudar!

Re: Ford Fiesta 1.6 Class Consumindo muito!

Enviado: 23 Ago 2017, 21:34
por valdinei c. ferreira
queria saber pq meu fiesta 1.6 2011 não tem força p patinar ao arrancar ele demora para responder isso é normal? e esta bebendo muito

Re: Ford Fiesta 1.6 Class Consumindo muito!

Enviado: 10 Dez 2019, 21:59
por xtg
Boa noite, estou chegando agora e vejo que muitos tem o mesmo problema que eu.

Meu Fiesta Hatch Class 1.0 2009 está fazendo 8.1 km/l na gasolina, nem me atrevi a colocar álcool. Antes era 6 km/l, fiz as seguintes substituições:

- Velas e cabos de velas NGK
- Filtros (Ar, Combustível, Óleo)
- Sensor de temperatura
- Regulador de pressão (Esse, eu coloquei de 2.7 bar que foi o que vi que era o ideal, mas o que estava no carro era de 3.5 bar, sempre pela manhã, sentia o cheiro de carro afogado)
- Limpeza dos bicos
- Limpeza do TBI

E nada disso funcionou. Creio que falta sonda lambda, válvula e carcaça termostática e sensor anti-chamas.