Página 1 de 1

Dificuldade na Partida

Enviado: 17 Out 2016, 10:04
por Gih Miranda
Bom dia.
Peço ajuda! Se alguém já teve esse problema ou imagina o que possa esta acontecendo...

Então, tenho um Ford Fiesta Hatch 2004. Fará 2 anos comigo em novembro.
Quando comprei, aparentemente estava bom, com algumas coisinhas "bobas" para reparar... O que se faz geralmente quando se compra carro usado (trocar velas, verificar freios e etc...), Só que na oficina que deixei para fazer essa revisão "básica" ACABARAM com o carro. Tive problema com radiador, ar condicionado, tive que refazer o sistema de direção... Enfim, muitos prejuízos!!! :(
Depois que consegui sanar todos os problemas causados pelo mau mecânico, hoje estou com uma questão que ainda ñ consegui resolver!

Problema atual: Fiquei umas 3 semanas direto sem usar o carro (e não o liguei nesse tempo). Quando fui usa-lo depois de todo esse tempo, o carro não ligava.
Liguei para o seguro e o mecânico deu uma carga rápida na bateria, e o carro pegou.
Só que desde então, o carro sempre demora a dar partida... Gira a ignição e ele ñ pega de primeira. Está parecendo carro carburado!
Preciso ficar forçando a ignição e acelerando para o carro pegar. Mas isso só acontece na "primeira partida". Depois que ele pega, pode desligar e ligar novamente que pega de primeira!
A principio um amigo falou que poderia ser falta de combustível no compartimento de partida a frio, porém verifiquei junto a um frentista que o carro ñ possui esse compartimento.
Então fui até a assistência tecnita da bateria Moura e verificaram que a bateria estava com carga baixa.
Me emprestaram uma bateria enquanto a minha fica lá carregando.

Isso foi numa sexta-feira. No sábado não usei o carro. Porém no domingo pela manhã quando fui tirar o carro da garagem, aconteceu a mesma coisa.
Não pegou de primeira. Tive que ficar forçando a ignição e acelerando para o motor pegar.
Alguém sabe o que pode ser o problema? Já gastei muito dinheiro nesse carro e estou DESESPERADA que seja um problema que me dê mais prejuízo. :((

Re: Dificuldade na Partida

Enviado: 18 Out 2016, 21:57
por marbrand
Gih Miranda escreveu:Bom dia.
Peço ajuda! Se alguém já teve esse problema ou imagina o que possa esta acontecendo...

Então, tenho um Ford Fiesta Hatch 2004. Fará 2 anos comigo em novembro.
Quando comprei, aparentemente estava bom, com algumas coisinhas "bobas" para reparar... O que se faz geralmente quando se compra carro usado (trocar velas, verificar freios e etc...), Só que na oficina que deixei para fazer essa revisão "básica" ACABARAM com o carro. Tive problema com radiador, ar condicionado, tive que refazer o sistema de direção... Enfim, muitos prejuízos!!! :(
Depois que consegui sanar todos os problemas causados pelo mau mecânico, hoje estou com uma questão que ainda ñ consegui resolver!

Problema atual: Fiquei umas 3 semanas direto sem usar o carro (e não o liguei nesse tempo). Quando fui usa-lo depois de todo esse tempo, o carro não ligava.
Liguei para o seguro e o mecânico deu uma carga rápida na bateria, e o carro pegou.
Só que desde então, o carro sempre demora a dar partida... Gira a ignição e ele ñ pega de primeira. Está parecendo carro carburado!
Preciso ficar forçando a ignição e acelerando para o carro pegar. Mas isso só acontece na "primeira partida". Depois que ele pega, pode desligar e ligar novamente que pega de primeira!
A principio um amigo falou que poderia ser falta de combustível no compartimento de partida a frio, porém verifiquei junto a um frentista que o carro ñ possui esse compartimento.
Então fui até a assistência tecnita da bateria Moura e verificaram que a bateria estava com carga baixa.
Me emprestaram uma bateria enquanto a minha fica lá carregando.

Isso foi numa sexta-feira. No sábado não usei o carro. Porém no domingo pela manhã quando fui tirar o carro da garagem, aconteceu a mesma coisa.
Não pegou de primeira. Tive que ficar forçando a ignição e acelerando para o motor pegar.
Alguém sabe o que pode ser o problema? Já gastei muito dinheiro nesse carro e estou DESESPERADA que seja um problema que me dê mais prejuízo. :((



Veja a Bomba de Combustível e a Pressão na Flauta. ( Regulador de Pressão )

Re: Dificuldade na Partida

Enviado: 09 Nov 2016, 15:48
por Kid SC
Acho que a moça ou resolveu ou só postou uma vez.
Não sei como anda dando partida, mas tente segurar a embreagem para aliviar o trabalho do motor de arranque na partida. Se o seu carro for a álcool, pode ser que isso interfira (mas não deve ser, pq ñ tem compartimento de partida a frio e flex só de 2006 em diante se não me engano.

Re: Dificuldade na Partida

Enviado: 18 Ago 2017, 00:47
por solidbruno
O meu tinha esse problema, era o sensor de temperatura da àgua dop radiador, trinta reais resolveu o problema.