Tópicos RecuperadosFiesta não liga

Principais tópicos recuperados do antigo FFC
Avatar do usuário
Cicero Gomes
Nível 1
Nível 1
Mensagens: 1
Registrado em: 17 Abr 2017, 23:17
Cidade: Rio Grande
Carro: Fiesta
Ano: 2010
Cor: Preto
Status: Offline

Fiesta não liga

Mensagempor Cicero Gomes » 17 Abr 2017, 23:20

Tenho um Fiesta 2010/11 com 160 mil km. O problema é o seguinte: após rodar durante algum tempo em velocidades mais altas (110, 120) em estradas desligo o carro, após o motor esfriar totalmente ou quase totalmente na tentativa de ligar o motor ele faz um barulho parecido com uma enceradeira, como se o bendix estivesse gasto, porém troquei o mesmo ano passado com 80 mil e este ano com 157.000 pois estava apresentando este problema. No ano passado após a troca apresentou o mesmo problema uns 20 dias após, feito uma limpeza ele parou de fazer o barulho da enceradeira. Agora com o bendix novo novamente está apresentando este problema, andou rápido, desligou, esfriou, tentou ligar, enceradeira, hoje ligou só na terceira tentativa. Alguém já passou por isso ou tem alguma luz para me dar?

Minha bateria está "boa", noto que quando ligo os faróis dá uma queda rápida nas sinaleiras traseiras e no painel de instrumentos, mas logo volta ao normal, poderia ser a bateria fraca (ocasionando o mal funcionamento do bendix ou alguma peça do motor de arranque) na hora do acionamento do veículo, já que é um momento que exige 100% da bateria?


:| :| :| :|

Anúncios Google

Marketing FFC
 

Voltar para “Tópicos Recuperados”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 43 visitantes