Fiesta Mk7 • Mk7,5 • Mk7,75Luz de manutenção acesa e falha

Imagem
Regras do fórum
✓ Antes de postar, leia as dicas e regras de publicação, clicando aqui;
✓ Em caso de dúvidas de como criar postagens, enviar fotos ou vídeos, etc, clique aqui.
✓ Não coloque fotos ou discuta assuntos não relacionados ao fórum;
✓ Não desrespeite ou promova qualquer tipo de discussão;
✓ Antes de postar, leia outras postagens. Sua dúvida já pode estar respondida;
✓ Verifique o modelo de seu carro antes de postar (MK3, MK5, MK6, etc.);
✓ Postagens erradas, com erros grosseiros ou não relacionadas ao fórum serão removidas;
Avatar do usuário
Sérgio Ayres
Nível 1
Nível 1
Mensagens: 1
Registrado em: 31 Mar 2017, 10:51
Cidade: Congonhas
Carro: New Fiesta
Ano: 2014
Cor: azul
Status: Offline

Luz de manutenção acesa e falha

Mensagempor Sérgio Ayres » 31 Mar 2017, 10:57

Amigos, Meu New Fiesta 1.5 S, 2014, começou a acender a luz de manutenção ( chave de boca amarela) quando liga e o motor perde potencia.... qdo desligo volta ao normal... já aconteceu com alguém?

Anúncios Google

Marketing FFC
 

Avatar do usuário
Oracio
Nível 1
Nível 1
Mensagens: 74
Registrado em: 06 Out 2016, 12:26
Cidade: DF-MG
Ano: 2014
Status: Offline

Mensagempor Oracio » 01 Abr 2017, 14:23

O ideal seria passa o scanner para verificar o motivo da falha...

Avatar do usuário
julyander
Nível 1
Nível 1
Mensagens: 8
Registrado em: 17 Ago 2016, 23:05
Cidade: goiania
Status: Offline

Mensagempor julyander » 02 Abr 2017, 22:07

Isso ai é algum problema na injeção eletronica, passa scanner

Avatar do usuário
alisonmoreira91
Nível 1
Nível 1
Mensagens: 2
Registrado em: 17 Jun 2017, 10:07
Cidade: Birigui
Carro: New Fiesta 1.6 Tit
Ano: 2013
Cor: Preto
Status: Offline

Mensagempor alisonmoreira91 » 21 Jun 2017, 18:53

Sérgio , estou tento o mesmo problema agora. Levei em uma mecânica aqui e o scanner apresentou falha no sensor de admissão do coletor. Fizeram testes, trocando o sensor, mas não adiantou. Fizeram vários testes trocando peças e nada. Me disseram que o problema pode ser na central do carro e me encaminharam para outra oficina, especializada nisso. Vou ver o que acontece.
Você conseguiu resolver o problema do seu? Se sim, o que era?

Avatar do usuário
RnSurfer
Nível 1
Nível 1
Mensagens: 27
Registrado em: 14 Mai 2017, 20:44
Cidade: Natal
Carro: NewFiesta
Ano: 2014
Cor: Cinza
Status: Offline

Mensagempor RnSurfer » 27 Jun 2017, 11:25

O carro de vocês está com quantos km? ja fizeram a troca das velas ?

Avatar do usuário
Padumi
Nível 1
Nível 1
Mensagens: 28
Registrado em: 03 Ago 2017, 00:18
Cidade: São Paulo
Carro: New Mexicano Sedan
Ano: 2012
Cor: Preto
Status: Offline

Mensagempor Padumi » 03 Ago 2017, 00:52

O meu acendeu tempos atrás, mas não notei nenhuma alteração no funcionamento e condução do carro. Troquei de posto de combustível e nunca mais acendeu...

Avatar do usuário
Saymon
Nível 1
Nível 1
Mensagens: 1
Registrado em: 04 Dez 2017, 17:48
Cidade: Poços de Caldas
Carro: New fiesta
Ano: 2015
Cor: Cinza
Status: Offline

Mensagempor Saymon » 04 Dez 2017, 17:54

Meu new fiesta 2015 com 65.000 km está com este mesmo problema. Acende a chave de manutenção e o motor perde força.
Alguém descobriu o que é ?

Avatar do usuário
alisonmoreira91
Nível 1
Nível 1
Mensagens: 2
Registrado em: 17 Jun 2017, 10:07
Cidade: Birigui
Carro: New Fiesta 1.6 Tit
Ano: 2013
Cor: Preto
Status: Offline

Mensagempor alisonmoreira91 » 09 Dez 2017, 09:33

Tô respondendo só pra contar a solução do problema.
A injeção eletrônica queimou porque alguns fios no chicote do carro encostaram um no outro e entraram em curto. Não precisei trocar a injeção, conseguiram recuperar ela.
O mecânico me disse que é comum isso acontecer em carros da Ford porque o chicote costuma vir com fios desemcapados.
Perdi mais de 800 reais nessa brincadeira.

Avatar do usuário
tulio_a
Nível 1
Nível 1
Mensagens: 28
Registrado em: 21 Fev 2017, 18:50
Cidade: São José dos Campos
Carro: Fiesta
Ano: 2014
Cor: Vermelho
Status: Offline

Mensagempor tulio_a » 11 Dez 2017, 14:21

Obrigado pelo retorno aqui. Muitas vezes você acha um problema aqui no fórum, mas não sabe se/como foi resolvido;

Avatar do usuário
yuricavour
Nível 1
Nível 1
Mensagens: 3
Registrado em: 15 Mar 2020, 23:59
Cidade: Rio de Janeiro
Estado: RJ
Carro: New mk7
Ano: 2015
Cor: Preto
Status: Offline

Mensagempor yuricavour » 16 Mar 2020, 00:26

O meu está com este problema de forma recorrente. Não sei se é combustível adulterado, bateria ou o quê. Não parece ser nada disso. Temo ser curto na central de injeção eletrônica, pois acontece com mais frequência desde que fui atingido por uma enchente... Medo desses 800 acima.


Voltar para “Fiesta Mk7 • Mk7,5 • Mk7,75”

Quem está online?

Usuários navegando neste fórum: Nenhum usuário registrado e 183 visitantes